TOP 10 km/MJ
Pos Name km
Zomboid 2395.6
Jones3 1453.7
Hilmschn 1296.3
4 LTD090 1170.4
5 Happy 1156.8
6 dianphth 1129.9
7 Schmidti 1109.5
8 JohnPlayer 1041.4
9 laurent70 1028.9
10 MM 958.4

KWTremote

Forum

Thema ohne neue Antworten

KWT 2.0 Vollversion, beim Starten blendet sehr kurz eine Fehlermeldung auf. Software startet nicht.


Autor Nachricht
Verfasst am: 20.06.2013 [20:55]
mannimen
über 100 kmüber 500 kmüber 1000 km
2977 km
Themenersteller
Dabei seit: 10.05.2012
Beiträge: 27
Hallo,

habe heute die Vollversion 2.0 installiert soweit so gut.

Beim Starten erscheint kurz eine Fehlermeldung die ich so schnell nicht lesen kann, und dann ist das Startbild wieder weg. Das Programm läßt sich also nicht starten.

Ich habe noch die Demo Version installiert, kann es damit zu tun haben das ich diese erst deinstallieren muss?

Gruß

Manfred

Verfasst am: 21.06.2013 [08:24]
rupi
Beta Tester
über 100 kmüber 500 kmüber 1000 km
über 5000 kmüber 10000 kmüber 15000 km
über 25000 km
27309 km
Dabei seit: 20.03.2011
Beiträge: 664
"mannimen" schrieb:
Hallo, [.....] Ich habe noch die Demo Version installiert, kann es damit zu tun haben das ich diese erst deinstallieren muss? Gruß Manfred

Servus!
Einen Versuch ist das jedenfalls wert.

Prüfe auch ob du alle Treiber und Net-Framework aktuell hast.

Liebe Grüße aus Linz/Donau
Rupi
~~~~~~~~~~~~~~~~~~~~~~~
X7 seit 03-2011
KWT 2.0.5.3 (x64)
Win7(64) HP SP1
Verfasst am: 21.06.2013 [11:15]
mannimen
über 100 kmüber 500 kmüber 1000 km
2977 km
Themenersteller
Dabei seit: 10.05.2012
Beiträge: 27
Hallo Rupi,

die Demo wars wohl nicht. Nach Deinstallation gleicher Fehler.icon_mad.gificon_mad.gificon_mad.gif

Habe die neuen Treiberupdates und das aktuelle Softwareupdate aufgespielt. Wobei ich von letzterem gedacht habe es wäre nur für WIN 8. Ich habe WIN 7.

Aber egal,jetzt funktioniert es durch welches Update auch immer.

icon_razz.gificon_razz.gificon_razz.gif

Vielen Dank.


Gruß

Manfred



 

 

KETTLER

     

KETTLER WORLD TOURS 2.0