TOP 10 km/MJ
Pos Name km
LTD090 1257.9
dianphth 1126.5
JohnPlayer 1114.7
4 biciman 1062.7
5 Atchoum 954.1
6 MartinWeb 839.9
7 madspock 736.9
8 brumm 693.7
9 Tinaa 621.9
10 hajoco 618.4

KWTremote

Forum

Thema ohne neue Antworten

Racer S kein 300km gerollt, macht bei Lastwechsel Klopfgeräusche von Anfang an.


Autor Nachricht
Verfasst am: 11.11.2014 [11:32]
PaulLux
über 100 kmüber 500 km
801 km
Themenersteller
Dabei seit: 26.08.2014
Beiträge: 8
Hallo,
ich habe seit ein paar Wochen einen Racer S, bei dem Bike habe ich sobald ein Widerstandswechsel seitens des Rades erfolgt eine Art Klopfgeräusch. Habe bereits nach rücksprache mit Kettler die Seite geöffnet und überprüft, jedoch keine losen Teile etc gefunden. Die zu sehende und erreichbaren Schrauben sind alle entsprechend fest.
Das Schwungrad läuft absolut rund und die Kurbeleinheit ebenso.
Alle bewegten Lager oder Elemente sind ausreichend gefettet. Ich persönlich habe die Spule im Verdacht, das eventuell der Magnet nicht richtig sitzt und immer wenn es eine Spannungsänderung gibt "vibriert oder sich bewegt".
Hat jemand ähnliche Phänomene?banghead.gifbanghead.gifbanghead.gifsmiley-pillepalle.gifsmiley-pillepalle.gif

Ich meine mir auch einzubilden das die Wattanzeige immer sprunghaft reagiert, so als wenn durch die Vibration falsche Werte ausgegeben werden und das zu einem falschen Widerstand führt.

Gruß
Paul
Verfasst am: 11.11.2014 [16:00]
ErikHelwig
Beta Tester
über 100 kmüber 500 kmüber 1000 km
über 5000 kmüber 10000 kmüber 15000 km
über 25000 km
36933 km
Dabei seit: 16.12.2009
Beiträge: 3182
Hallo PaulLux,

es kann trotzdem ein Lager im Bremsrad sein -> hatte ich -> äußerte sich in Klackern ab 140 Watt.
Irgeneinen unrunden lauf gabs aber nicht dabei.

Sind die 4 Schrauben und Muttern auf der Rahmenunterseite festgezogen?

Es könnte die Nr. 43 Platine sein, die leicht lose ist.
Die Magnete können theoretisch nicht locker sein, weil bei normal 0,6 oder 0,5 mm Abstand würde sofort Metall auf Metall kreischen (Schwungrad auf Magnete) bzw. Du würdest einen wandernden Widerstand merken..

Sonst alles Fest?
Sattel, Sattelgestell, Sattelrohr, Lenker...

Wenn Du nicht draufkommst, dann fordere den 3 jahre Vor ort Service an.
Mit Seriennummer des Ergo (unten am Rahmen) und Rechnungskopie
zum Händler -> wo du gekauft hast. Dann sollte der Händler den Kettler Service anfordern können.

Dann drück ich dir die Daumen

Grüße aus Österreich

Erik

[Dieser Beitrag wurde 1mal bearbeitet, zuletzt am 11.11.2014 um 16:03.]

11.11. 2000 bis 14.12. 2010 AX1
14. 12. 2010 bis 3. 2. 2016 Ergo Race
4. 2. 2016 bis 11. 3. 2016 Racer 8
Ab 15. 3. 2016 Racer S

http://help.kettlerworldtours.de/en/kettlerworldtours20/training/trainingsarten.html
Verfasst am: 11.11.2014 [20:37]
Ellipsenstampfer
über 100 kmüber 500 kmüber 1000 km
über 5000 km
5171 km
Dabei seit: 11.12.2013
Beiträge: 27
Hallo PaulLux, Hallo Erik,

"ErikHelwig" schrieb:

Die Magnete können theoretisch nicht locker sein, weil bei normal 0,6 oder 0,5 mm Abstand würde sofort Metall auf Metall kreischen (Schwungrad auf Magnete) bzw. Du würdest einen wandernden Widerstand merken..


Muss nicht sein, da nur die Magnet-Platten fixiert sind (0,6mm).
Die Magnet-Spule selber sitzt relativ locker darauf und wird von
einem Splint festgehalten (zumindest beim E7, aber gleiches Prinzip).
Bild habe ich noch vom letzem Kettler-Service-Besuch und werde es nachreichen icon_smile.gif

viele Grüsse,
Stampfer



Crosstrainer UNIX EX (2012 - SG1X173) - KWT 2.0.4.4 (x64)
Rad-Ergo E7 (2013 - SK10B3367) - KWT 2.0.4.2 (x64)
Hoch-Puls'ler, daher kein Zielpulsfahren möglich
Avatar: sp-studio.de



 

 

KETTLER

     

KETTLER WORLD TOURS 2.0