TOP 10 km/MJ
Pos Name km
MartinWeb 1403.6
brumm 1160.3
madspock 913.4
4 Cangas 861.2
5 hajoco 847.4
6 Happy 842.3
7 Atchoum 799.8
8 Triple 777
9 Cruella 727.7
10 Cyanno 720.5

KWTremote

Forum

Thema ohne neue Antworten

Racer S - Puls wird falsch gemessen


Autor Nachricht
Verfasst am: 04.06.2013 [23:28]
nospinout
über 100 kmüber 500 kmüber 1000 km
über 5000 kmüber 10000 km
11578 km
Themenersteller
Dabei seit: 15.03.2013
Beiträge: 3
Seit ich von der Demo Version auf die Vollversion von KWT 2.0 gewechselt bin habe ich das Problem das der Puls teilweise falsch angezeigt wird. Heute habe ich den Puls mit der Polaruhr gegen geprüft.In den ersten 5 Minuten hat die Polaruhr einen Puls von max. 120 angezeigt. In KWT ist der Puls im Sekundentakt zwischen 120 bis teilweise auf 220 hin- und hergsprungen. Nach 5 Minuten hat sich in KWT die Anzeige beruhigt. In der 10 Minute habe ich kurz mit dem treten aufgehört da hat der Puls in KWT wieder Sprünge gemacht. Nach 1 Minute war der Spuk wieder vorbei.

Ich hatte beim Erwerb des Racer S von Anfang grosse Probleme mit der Pulsanzeige gehabt. Nachdem mir der Kettler Support ein neue Elektronik zum Austausch geschickt hat war dann alles OK. Bis jetzt wo ich mit der Vollversion von KWT traniere. Ich habe mir schon überlegt ob es vielleicht Störungen durch die Bluetooth Übertragung geben kann oder durch das Bedienelement.
Verfasst am: 05.06.2013 [07:16]
rupi
Beta Tester
über 100 kmüber 500 kmüber 1000 km
über 5000 kmüber 10000 kmüber 15000 km
24042 km
Dabei seit: 20.03.2011
Beiträge: 649
"nospinout" schrieb:

Seit ich [....] Ich habe mir schon überlegt ob es vielleicht Störungen durch die Bluetooth Übertragung geben kann oder durch das Bedienelement.

Guten Morgen!
Probier mal, dass du alles was nach Bluetooth, Handy, Funkkopfhörer, etc. aussieht abschaltest bzw. min 5 m von RacerS und PC wegräumst. Lass nur das laufen was du zum Betrieb des RacerS und deiner Internetverbindung brauchst.

Ich hatte neulich den Effekt, dass ich ohne Pulsgurt! zeitweilig eine Pulsanzeige am Ergo/PC hatte weil ich mein Smartphone mit eingeschaltetem Bluetooth zw. Ergo und PC liegen hatte.

Liebe Grüße aus Linz/Donau
Rupi
~~~~~~~~~~~~~~~~~~~~~~~
X7 seit 03-2011
KWT 2.0.4.2 (x64)
Win7(64) HP SP1



 

 

KETTLER

     

KETTLER WORLD TOURS 2.0