TOP 10 km/MJ
Pos Name km
dianphth 903.4
brumm 891.2
natcomprsv 819.7
4 LTD090 781.4
5 madspock 722.7
6 Erwini 585.7
7 hajoco 583.7
8 hehoevel 579.5
9 biciman 548.4
10 MartinWeb 522.5

KWTremote

Forum

Thema ohne neue Antworten

Kettrace 2013/14 - 8. Etappe


Autor Nachricht
Verfasst am: 03.12.2013 [20:28]
rupi
Beta Tester
über 100 kmüber 500 kmüber 1000 km
über 5000 kmüber 10000 kmüber 15000 km
24594 km
Themenersteller
Dabei seit: 20.03.2011
Beiträge: 651
Guten Abend!

Nun liegt auch die 8. Etappe hinter uns;
gab es bei euch irgendwelche Besonderheiten?

Was mir aufgefallen ist:
Gleich beim Start waren viele "gelb" - aber das war gleich vorbei.

Einige (6) blieben dann unterwegs liegen wurden "gelb" und "rot".

Und unterirdisch war keiner unterwegs -soweit ich das sehen konnte.

Liebe Grüße aus Linz/Donau
Rupi
~~~~~~~~~~~~~~~~~~~~~~~
X7 seit 03-2011
KWT 2.0.4.4 (x64)
Win7(64) HP SP1
Verfasst am: 03.12.2013 [21:29]
Wolfgang
Administrator
über 100 kmüber 500 km
870 km
Dabei seit: 09.02.2009
Beiträge: 2608
Hallo,

Gelber Hintergrund bedeutet nur das der Teilnehmer gerade nicht fährt. Das ist keine Fehlerindikation oder ähnliches. Hört ein Teilnehmer auf zu treten wird er gelb.

Roter Hintergrund bedeutet der Teilnehmer ist nicht mehr im Rennen. Dies kann auf einen Fehler wie Absturz hinweisen oder einen gewollten Ausstieg.



Verfasst am: 03.12.2013 [22:00]
atterbiker
über 100 kmüber 500 kmüber 1000 km
über 5000 kmüber 10000 kmüber 15000 km
17195 km
Dabei seit: 06.12.2011
Beiträge: 266
Sers rupi!

"rupi" schrieb:
Und unterirdisch war keiner unterwegs -soweit ich das sehen konnte.

Du Glücklicher! - Ich konnte mich das erste mal selber erst bei KM13 sehen. Anschließend gab es noch genug U-Bahnfahren von mir und dem Rest des Feldes.

Gruß vom Attersee,
Didi
http://winterpokal.rennrad-news.de/images/user/22471.pnghttp://winterpokal.rennrad-news.de/images/team/96.png
wheelergo.gif ErgoRace (2009) & KWT 2.0.4.0 (x64) unter Win7/64 Ultimate mit SP1
Pinarello "Galileo", Canyon "Nerve XC", Canyon "Grand Canyon AL"
Baujahr '71, 178 cm, 78 kg (Jan 2016)
Verfasst am: 03.12.2013 [22:16]
holgeronbike
über 100 kmüber 500 kmüber 1000 km
über 5000 kmüber 10000 km
11915 km
Dabei seit: 26.11.2012
Beiträge: 29
Moin Moin an alle,
ich bin wie immer am Ende des Feldes gefahren. icon_biggrin.gif
Zum ersten Mal habe ich mein Trikot 3 km vor dem Ziel, aber nur kurz, gesehen. Ansonsten eine komplette U-Bahn Tour. Selbst von meinem Namen war zu mind. 90% der Fahrzeit nur die obere Hälfte zu sehen. Auch von einigen vor mir Fahrenden war sehr häufig nur das obere Drittel des Trikots zu sehen, falls überhaupt.
schlubo1 war bei mir nach 0,44 km gelb und ist dann erst sehr,sehr spät ins Rennen gestartet.
Und sechs Fahrer wurden im Laufe des Rennen "rot" durchgereicht.

CU und gute Erholung für alle

Holger

Ergo Race seit 12/2012
186 cm

http://winterpokal.rennrad-news.de/images/user/66362.png

http://winterpokal.rennrad-news.de/images/team/478.png
Verfasst am: 04.12.2013 [06:53]
rupi
Beta Tester
über 100 kmüber 500 kmüber 1000 km
über 5000 kmüber 10000 kmüber 15000 km
24594 km
Themenersteller
Dabei seit: 20.03.2011
Beiträge: 651
"atterbiker" schrieb:
Sers rupi!
"rupi" schrieb:
Und unterirdisch war keiner unterwegs -soweit ich das sehen konnte.

Du Glücklicher! - Ich konnte mich das erste mal selber erst bei KM13 sehen. Anschließend gab es noch genug U-Bahnfahren von mir und dem Rest des Feldes.

Guten Morgen!
Das kommt daher, weil du immer so weit vor mir her fährst - wärst hinter mir geblieben hättest dich gesehen icon_wink.gif

Liebe Grüße aus Linz/Donau
Rupi
~~~~~~~~~~~~~~~~~~~~~~~
X7 seit 03-2011
KWT 2.0.4.4 (x64)
Win7(64) HP SP1
Verfasst am: 04.12.2013 [07:33]
Grotsch
Beta Tester
über 100 kmüber 500 kmüber 1000 km
über 5000 kmüber 10000 kmüber 15000 km
über 25000 kmüber 50000 km
70480 km
Dabei seit: 11.02.2012
Beiträge: 5
Hallo zusammen!

Gleich nach dem Start fuhr ich ca. eine Minute lang mit 25 Watt, obwohl 400 Watt im Automatik-Fenster eingestellt und angezeigt wurden. Zuerst dachte ich, ok es geht bergab. Aber als ich bis auf Platz 78 durchgereicht wurde merkte ich es stimmt etwas nicht. Durch Zufall wechselte ich in die Vollbildanzeige und auf einmal verspürte ich Druck unter dem Pedal.

Gibt es hierzu eine Erklärung ?

Gruß Andreas
Verfasst am: 04.12.2013 [09:19]
atterbiker
über 100 kmüber 500 kmüber 1000 km
über 5000 kmüber 10000 kmüber 15000 km
17195 km
Dabei seit: 06.12.2011
Beiträge: 266
Moagen allerseits!

"rupi" schrieb:

Das kommt daher, weil du immer so weit vor mir her fährst - wärst hinter mir geblieben hättest dich gesehen icon_wink.gif

Das hab ich eh nach dem Start gesehen, nämlich, daß ich uns nicht gesehen hab - und da war ich kurz hinter dir.
icon_neutral.gif

"Grotsch" schrieb:

Gleich nach dem Start fuhr ich ca. eine Minute lang mit 25 Watt, obwohl 400 Watt im Automatik-Fenster eingestellt und angezeigt wurden. Zuerst dachte ich, ok es geht bergab. [...]

Das möchte ich auch mal behaupten können, den Unterschied zwischen 25 und 400 Watt nicht so wirklich zu erkennen... icon_wink.gif

Gruß vom Attersee,
Didi
http://winterpokal.rennrad-news.de/images/user/22471.pnghttp://winterpokal.rennrad-news.de/images/team/96.png
wheelergo.gif ErgoRace (2009) & KWT 2.0.4.0 (x64) unter Win7/64 Ultimate mit SP1
Pinarello "Galileo", Canyon "Nerve XC", Canyon "Grand Canyon AL"
Baujahr '71, 178 cm, 78 kg (Jan 2016)



 

 

KETTLER

     

KETTLER WORLD TOURS 2.0