TOP 10 km/MJ
Pos Name km
Zomboid 2061.1
Hilmschn 1733.7
JohnPlayer 1107.5
4 LTD090 959.3
5 MM 928.8
6 Cangas 904.9
7 Piedro 628.9
8 Tinaa 580.4
9 cellosuite 559.1
10 brumm 558.3

KWTremote

Forum

Thema ohne neue Antworten

KR-2014.12.16 - was war da los?


Autor Nachricht
Verfasst am: 16.12.2014 [19:34]
rupi
Beta Tester
über 100 kmüber 500 kmüber 1000 km
über 5000 kmüber 10000 kmüber 15000 km
über 25000 km
28821 km
Themenersteller
Dabei seit: 20.03.2011
Beiträge: 667
Grias Eich!

Da war was faul bei der Etappe.
Wie ihr am Screenshot sehenm könnt hat zuenb (in ROT, Pos. 41) schon mehr als 56 km gefahren und war noch immer 6 km vom Ziel entfernt.

Es dürfte kein Einzelfall sein; glaube dass im Chat auch so ein Phänomen erwähnt wurde.


Liebe Grüße aus Linz/Donau
Rupi
~~~~~~~~~~~~~~~~~~~~~~~
X7 seit 03-2011
KWT 2.0.5.12 (x64)
Win7(64) HP SP1
Dateianhang

KR2014.12.16-zuenb.jpg (Typ: image/jpeg, Größe: 394.67 Kilobyte) — 783 mal heruntergeladen
Verfasst am: 16.12.2014 [19:50]
hajoco
Beta Tester
über 100 kmüber 500 kmüber 1000 km
über 5000 kmüber 10000 kmüber 15000 km
über 25000 kmüber 50000 km
51505 km
Dabei seit: 16.09.2011
Beiträge: 44
Hallo Rupi,
Und mich hat es gleich nach 300 m rausgeschmissen. Gerät entkoppelte sich, Programm neu gestartet,, Reset des Gerätes, half alles nichts. Nach mehreren Fürstäbten Versuchen und knapp 6 Min ging es dann, warum auch immer.
Den zuenb hab ich immer mal vor und hinter mir gesehen. War schon alles sehr komisch.
An meinem System dürfte es nicht liegen: i7, 8 GB Arbeitsspeicher, 64 Bit System. Hat bisher fehlerfrei gearbeitet.
Vielleicht kann Wolfgang was sehen.
Gruß Acki

RacerS
KWT 2.0.2.9 (x64)
Surface Pro 3 i7 8GB
Windows 8.1 64 Bit
Verfasst am: 16.12.2014 [19:54]
Wolfgang
Administrator
über 100 kmüber 500 kmüber 1000 km
1210 km
Dabei seit: 09.02.2009
Beiträge: 2980
Interessante Frage icon_smile.gif

was WAR da los icon_smile.gif

Die Daten sind noch heiß... Die müssen erst abkühlen damit ich mir das genauer anschauen kann icon_smile.gif

Verfasst am: 16.12.2014 [20:35]
atterbiker
über 100 kmüber 500 kmüber 1000 km
über 5000 kmüber 10000 kmüber 15000 km
21616 km
Dabei seit: 06.12.2011
Beiträge: 271
Irgendwer in "rot" hat das Feld von hinten aufgeholt. Leider konnte ich den Namen nicht lesen, da der Monitor zu weit von meinem Ergo weg steht.

Das Interessante daran war aber, als er mich überholt hat, war auf der Karte niemand in meiner Nähe zu sehen.

Gruß vom Attersee,
Didi
https://winterpokal.rennrad-news.de/images/team/93.png?1679691
wheelergo.gif ErgoRace (2009) & KWT 2.0.5.11 (x64) unter Win7/64 Ultimate mit SP1
Pinarello "Galileo", Canyon "Nerve XC", Canyon "Grand Canyon AL"
Baujahr '71, 178cm, 77kg (Dez 2017)
Verfasst am: 16.12.2014 [20:38]
rupi
Beta Tester
über 100 kmüber 500 kmüber 1000 km
über 5000 kmüber 10000 kmüber 15000 km
über 25000 km
28821 km
Themenersteller
Dabei seit: 20.03.2011
Beiträge: 667
"hajoco" schrieb:
Hallo Rupi, Und mich hat es gleich nach 300 m rausgeschmissen. [....]knapp 6 Min ging es dann, warum auch immer. [....]


Servus!

Aber dann bist du gefahren wie wenn's kein morgen gäbe;
habe denn Luftzug beim Vorbeifahren richtig gespürt ;-=

bis Samstag



Liebe Grüße aus Linz/Donau
Rupi
~~~~~~~~~~~~~~~~~~~~~~~
X7 seit 03-2011
KWT 2.0.5.12 (x64)
Win7(64) HP SP1



 

 

KETTLER

     

KETTLER WORLD TOURS 2.0