TOP 10 km/MJ
Pos Name km
sportivo 1701.8
lango 1647.7
Superbertel 1624.5
4 Benedetto 1454
5 Cruella 1322.6
6 Happy 1315.5
7 LTD090 1287.3
8 brumm 1284.8
9 ami 1192.6
10 Triple 1144.3

KWTremote

Forum

Thema ohne neue Antworten

KR-2014.12.16 - was war da los?


Autor Nachricht
Verfasst am: 16.12.2014 [19:34]
rupi
Beta Tester
über 100 kmüber 500 kmüber 1000 km
über 5000 kmüber 10000 kmüber 15000 km
über 25000 km
25236 km
Themenersteller
Dabei seit: 20.03.2011
Beiträge: 661
Grias Eich!

Da war was faul bei der Etappe.
Wie ihr am Screenshot sehenm könnt hat zuenb (in ROT, Pos. 41) schon mehr als 56 km gefahren und war noch immer 6 km vom Ziel entfernt.

Es dürfte kein Einzelfall sein; glaube dass im Chat auch so ein Phänomen erwähnt wurde.


Liebe Grüße aus Linz/Donau
Rupi
~~~~~~~~~~~~~~~~~~~~~~~
X7 seit 03-2011
KWT 2.0.4.11 (x64)
Win7(64) HP SP1
Dateianhang

KR2014.12.16-zuenb.jpg (Typ: image/jpeg, Größe: 394.67 Kilobyte) — 381 mal heruntergeladen
Verfasst am: 16.12.2014 [19:50]
hajoco
Beta Tester
über 100 kmüber 500 kmüber 1000 km
über 5000 kmüber 10000 kmüber 15000 km
über 25000 km
41314 km
Dabei seit: 16.09.2011
Beiträge: 44
Hallo Rupi,
Und mich hat es gleich nach 300 m rausgeschmissen. Gerät entkoppelte sich, Programm neu gestartet,, Reset des Gerätes, half alles nichts. Nach mehreren Fürstäbten Versuchen und knapp 6 Min ging es dann, warum auch immer.
Den zuenb hab ich immer mal vor und hinter mir gesehen. War schon alles sehr komisch.
An meinem System dürfte es nicht liegen: i7, 8 GB Arbeitsspeicher, 64 Bit System. Hat bisher fehlerfrei gearbeitet.
Vielleicht kann Wolfgang was sehen.
Gruß Acki

RacerS
KWT 2.0.2.9 (x64)
Surface Pro 3 i7 8GB
Windows 8.1 64 Bit
Verfasst am: 16.12.2014 [19:54]
Wolfgang
Administrator
über 100 kmüber 500 km
879 km
Dabei seit: 09.02.2009
Beiträge: 2680
Interessante Frage icon_smile.gif

was WAR da los icon_smile.gif

Die Daten sind noch heiß... Die müssen erst abkühlen damit ich mir das genauer anschauen kann icon_smile.gif

Verfasst am: 16.12.2014 [20:35]
atterbiker
über 100 kmüber 500 kmüber 1000 km
über 5000 kmüber 10000 kmüber 15000 km
17814 km
Dabei seit: 06.12.2011
Beiträge: 271
Irgendwer in "rot" hat das Feld von hinten aufgeholt. Leider konnte ich den Namen nicht lesen, da der Monitor zu weit von meinem Ergo weg steht.

Das Interessante daran war aber, als er mich überholt hat, war auf der Karte niemand in meiner Nähe zu sehen.

Gruß vom Attersee,
Didi
http://winterpokal.rennrad-news.de/images/team/127.png
wheelergo.gif ErgoRace (2009) & KWT 2.0.4.9 (x64) unter Win7/64 Ultimate mit SP1
Pinarello "Galileo", Canyon "Nerve XC", Canyon "Grand Canyon AL"
Baujahr '71, 178cm, 79kg (Nov 2016)
Verfasst am: 16.12.2014 [20:38]
rupi
Beta Tester
über 100 kmüber 500 kmüber 1000 km
über 5000 kmüber 10000 kmüber 15000 km
über 25000 km
25236 km
Themenersteller
Dabei seit: 20.03.2011
Beiträge: 661
"hajoco" schrieb:
Hallo Rupi, Und mich hat es gleich nach 300 m rausgeschmissen. [....]knapp 6 Min ging es dann, warum auch immer. [....]


Servus!

Aber dann bist du gefahren wie wenn's kein morgen gäbe;
habe denn Luftzug beim Vorbeifahren richtig gespürt ;-=

bis Samstag



Liebe Grüße aus Linz/Donau
Rupi
~~~~~~~~~~~~~~~~~~~~~~~
X7 seit 03-2011
KWT 2.0.4.11 (x64)
Win7(64) HP SP1



 

 

KETTLER

     

KETTLER WORLD TOURS 2.0