TOP 10 km/MJ
Pos Name km
MartinWeb 1345.6
brumm 1325
madspock 1080.1
4 hajoco 920.1
5 Happy 838.7
6 Triple 814.4
7 Atchoum 752
8 Tinaa 751.9
9 Bernie 736.3
10 Cruella 719.3

KWTremote

Forum

Thema mit vielen Antworten

Wer kann helfen


Autor Nachricht
Verfasst am: 09.02.2010 [06:57]
Zero
über 100 kmüber 500 km
648 km
Themenersteller
Dabei seit: 07.02.2010
Beiträge: 55
Hallo,

seit 3 Tagen habe ich einen Ergorace 2010 inkl. Software in Gebrauch. Leider habe ich damit erhebliche Probleme. Heute wurde mehrmals angezeigt das ich das Gerät resseten sollte. Beim Einsteig ins Programm wurde dann ein Puls angezeigt der nicht zu mir gehörte und trotz mehrmaligem Ein und Ausschalten trat keine Besserung auf.

Wer weis Abhilfe.

Grüße Andreas

[Dieser Beitrag wurde 1mal bearbeitet, zuletzt am 09.02.2010 um 06:59.]

Mens sana in corpore sano
Verfasst am: 09.02.2010 [08:47]
Meteor
über 100 kmüber 500 kmüber 1000 km
über 5000 kmüber 10000 kmüber 15000 km
über 25000 km
25237 km
Dabei seit: 11.11.2009
Beiträge: 479
Überprüfe doch mal, ob du deinen Pulsgürtel und deinen Pulsohrklipp gleichzeitig in Gebrauch hast. Ein Freund von mir hatte das selbe Problem und es eben genau daran. Ohrklipp eingesteckt aber nicht in gebrauch. Brustgürtel angezogen und wollte los fahren. Das Ergebenis: Falsche Pulsangaben und eine Resettaufforderung. Seitdem er den Ohrklipp entfernt hat, ist auch das Problem weg.

Gruß

Meteor

Gruppe: 05 Aus Spaß am Mountainbiken

Schaut doch mal in meiner Gruppe vorbei. Das Motto lautet: alleine trainieren ist langweilig

In der Gruppe "Aus Spaß am Mountainbiken" biete ich das ganze Jahr hindurch 3-4 Trainingseinheiten pro Woche an!!!!!!

Verfasst am: 09.02.2010 [10:07]
Zero
über 100 kmüber 500 km
648 km
Themenersteller
Dabei seit: 07.02.2010
Beiträge: 55
Hallo Meteor,

ich benutze nur den Brustgurt den Ohrclip habe ich gar nicht angeschlossen, an dem kann es nicht liegen.

Ich habe mich gestern bei Bing angemeldet und ich vermute das es damit was zu tun haben muss.

Grüße Andreas

[Dieser Beitrag wurde 2mal bearbeitet, zuletzt am 09.02.2010 um 10:09.]

Mens sana in corpore sano
Verfasst am: 09.02.2010 [11:02]
Achilis
über 100 kmüber 500 km
973 km
Dabei seit: 18.11.2009
Beiträge: 125
Hallo, etwas Geduld!
Wenn du schwitzt, wird die Pulsmessung genau!
Du kannst den Gurt auch im Brustbereich vor dem Training anfeuchten. Ärzte benutzen ein Kontakt-Gel.

Resset ist eine Einstellungsfrage vom Ergometer und der Software,
stelle beide auf 600Watt!
Achilisicon_cool.gif
P.S. Viele Fragen sind in anderen Themen beantwortet!

icon_cool.gif Gruppe: 01 Achilis Tour icon_cool.gif


Verfasst am: 09.02.2010 [11:39]
Zero
über 100 kmüber 500 km
648 km
Themenersteller
Dabei seit: 07.02.2010
Beiträge: 55
Hallo Achilis,
trotz ablegen des Brustgurtes wurde weiterhin der Puls angezeigt selbst nach 1 Minute wurde der Puls noch angezeigt.

da mit der feuchten Haut wusste ich schon.

Grüße Andreas

[Dieser Beitrag wurde 1mal bearbeitet, zuletzt am 09.02.2010 um 11:42.]

Mens sana in corpore sano
Verfasst am: 09.02.2010 [15:32]
Achilis
über 100 kmüber 500 km
973 km
Dabei seit: 18.11.2009
Beiträge: 125
...das ist normal!

icon_cool.gif Gruppe: 01 Achilis Tour icon_cool.gif


Verfasst am: 09.02.2010 [17:50]
Zero
über 100 kmüber 500 km
648 km
Themenersteller
Dabei seit: 07.02.2010
Beiträge: 55
Achilis schrieb:

...das ist normal!


Ich werde morgen früh nochmals probieren und bin mal gespannt was passiert, bevor ich mich bei Bing Maps angemeldet hatte lief alles normal...

Mens sana in corpore sano
Verfasst am: 10.02.2010 [08:45]
Zero
über 100 kmüber 500 km
648 km
Themenersteller
Dabei seit: 07.02.2010
Beiträge: 55
was die Pulsmessung anbetrifft lief heute alles normal, leider gibt es 2 weitere Probleme,.

1. Bei der Tour Hessen Zell führte es nach 4 min zum kompletten Absturz.
2. Im Recovery Modus bricht das System nach 20 sek. ab und das immer egal welche Tour ich fahre.

Das ganze ist alles nur nicht ausgereift.

Ich werde mich nun an Kettler wenden.

Grüße Andreas

Mens sana in corpore sano
Verfasst am: 10.02.2010 [22:11]
fireandice
Dabei seit: 20.11.2009
Beiträge: 12
Das Problem hatte ich am Anfang auch.

Hast du dein Ergometer und dein Programm auf 600Watt eingestellt?

Desweiteren hast du im World Tours unter Benutzereinstellung realistisch aktiviert und auf 100% gesetzt?

Zu deiner Information das Forum Mitglied Wolfgang ist von Magic Maps und der Programmierer der Software. Kettler hat das Programm nicht entwickelt
Verfasst am: 10.02.2010 [23:24]
Meteor
über 100 kmüber 500 kmüber 1000 km
über 5000 kmüber 10000 kmüber 15000 km
über 25000 km
25237 km
Dabei seit: 11.11.2009
Beiträge: 479
fireandice schrieb:

Das Problem hatte ich am Anfang auch.

Hast du dein Ergometer und dein Programm auf 600Watt eingestellt?

Desweiteren hast du im World Tours unter Benutzereinstellung realistisch aktiviert und auf 100% gesetzt?

Zu deiner Information das Forum Mitglied Wolfgang ist von Magic Maps und der Programmierer der Software. Kettler hat das Programm nicht entwickelt


Ich glaube nicht, dass die 600 Watt etwas mit den geschilderten Problemen zu tuen haben. Haken bei realistisch ist sicherlich okay. Das mit den 100% würde ich mir zum einen überlegen und zum anderen dürfte das auf keinen Fall etwas mit dem Problem zu tuen haben.

Im übrigen warte ich auch noch auf eine Antwort des besagten Mitarbeiters.

Gruß

Meteor

Gruppe: 05 Aus Spaß am Mountainbiken

Schaut doch mal in meiner Gruppe vorbei. Das Motto lautet: alleine trainieren ist langweilig

In der Gruppe "Aus Spaß am Mountainbiken" biete ich das ganze Jahr hindurch 3-4 Trainingseinheiten pro Woche an!!!!!!




 

 

KETTLER

     

KETTLER WORLD TOURS 2.0