TOP 10 km/MJ
Pos Name km
natcomprsv 892.1
dianphth 872.8
LTD090 841.3
4 brumm 835.3
5 madspock 831.9
6 Erwini 610.4
7 Franz07 601.8
8 hehoevel 595.1
9 hajoco 569.6
10 Baldoclock 481.9

KWTremote

Forum

Topic with no new replies

Online Training nicht möglich


Author Message
Written on: 23.04.2015 [19:33]
Starfoxl
over 100 kmover 500 kmover 1000 km
2157 km
Topic creator
registered since: 23.12.2011
Posts: 34
Hallo

Erst war der Online Button nur grau und konnte nicht benutzt werden, nach ca. 3 Minuten ging es dann doch, aber immer mit Pausen, Vollbildmodus wurde schwarz angezeigt, Schalten ging nur mit erheblicher Zeitverzögerung und dann garnicht mehr, musste dann leider abbrechen. Jemand ne Idee, was da los ist??? Bis gestern alles normal.

Gruß Starfoxl icon_smile.gif

=============================================
Liebe Grüsse von Wilfried icon_smile.gif
_____________________________________________
174 cm, 93 Kg, Baujahr 1961 ...

Win7home 64-Bit, Kettler AX 1, KWT 2.0.3.0(x64)
Written on: 23.04.2015 [19:37]
ErikHelwig
Beta Tester
over 100 kmover 500 kmover 1000 km
over 5000 kmover 10000 kmover 15000 km
over 25000 km
37211 km
registered since: 16.12.2009
Posts: 3212
Hallo Starfoxl,

Irgendetwas mit deiner Inetverbindung?

Wenn ich sofort nach dem Einschalten KWT starte habe ich auch die grauen Elemente, weil beim KWT Start der Rechner noch nicht im Internet ist. Warte ich noch 30 Sekunden dann passt wieder alles.
Hämgst Du über WLAN im Inet?

Grüße aus Österreich

Erik

11.11. 2000 bis 14.12. 2010 AX1
14. 12. 2010 bis 3. 2. 2016 Ergo Race
4. 2. 2016 bis 11. 3. 2016 Racer 8
Ab 15. 3. 2016 Racer S

http://help.kettlerworldtours.de/en/kettlerworldtours20/training/trainingsarten.html
Written on: 23.04.2015 [20:05]
Starfoxl
over 100 kmover 500 kmover 1000 km
2157 km
Topic creator
registered since: 23.12.2011
Posts: 34
"ErikHelwig" schrieb:

Hallo Starfoxl,

Irgendetwas mit deiner Inetverbindung?

>> Nicht bekannt ...

Wenn ich sofort nach dem Einschalten KWT starte habe ich auch die grauen Elemente, weil beim KWT Start der Rechner noch nicht im Internet ist. Warte ich noch 30 Sekunden dann passt wieder alles.
Hämgst Du über WLAN im Inet?

>> Nein LAN, 16.000 plus Telekom, Rechner läuft auch fast rund um die
>> Uhr... allerdings sind mir heute ne Menge User mit Städtenamen mit
>> einem T_ davor aufgefallen.... Server überlastet???

>> Liebe Grüße aus dem Pott icon_wink.gif
>> Wilfried

Grüße aus Österreich

Erik


=============================================
Liebe Grüsse von Wilfried icon_smile.gif
_____________________________________________
174 cm, 93 Kg, Baujahr 1961 ...

Win7home 64-Bit, Kettler AX 1, KWT 2.0.3.0(x64)
Written on: 23.04.2015 [20:53]
ErikHelwig
Beta Tester
over 100 kmover 500 kmover 1000 km
over 5000 kmover 10000 kmover 15000 km
over 25000 km
37211 km
registered since: 16.12.2009
Posts: 3212
Hallo Starfoxl,

probiers bitte morgen wieder.
Ich tippe da auf Probs beim Provider.

KWT nutzt wie fast alles Port 80 -> der sollte sowieso offen sein.

Grüße

Erik

11.11. 2000 bis 14.12. 2010 AX1
14. 12. 2010 bis 3. 2. 2016 Ergo Race
4. 2. 2016 bis 11. 3. 2016 Racer 8
Ab 15. 3. 2016 Racer S

http://help.kettlerworldtours.de/en/kettlerworldtours20/training/trainingsarten.html
Written on: 23.04.2015 [21:47]
Starfoxl
over 100 kmover 500 kmover 1000 km
2157 km
Topic creator
registered since: 23.12.2011
Posts: 34
"ErikHelwig" schrieb:

Hallo Starfoxl,

probiers bitte morgen wieder.
Ich tippe da auf Probs beim Provider.

KWT nutzt wie fast alles Port 80 -> der sollte sowieso offen sein.

Grüße

Erik


Hallo Erik, der 2. Versuch mit Video lief nach Neustart des Rechners einwandfrei, ach ja während ich gestartet bin, hatte sich noch ein weiterer Mitfahrer nachträglich eingeklinkt, das sollte aber nicht das Problem sein oder?

so nun mal in eigener Sache, ich bin nun schon ein paar Jährchen dabei, ich bin angenehm überrascht, das Du immmer noch unheimlich schnell hier den Support, wahrscheinlich unbezahlt, und immer sehr freundlich abwickelst. Dankeicon_exclaim.gif



=============================================
Liebe Grüsse von Wilfried icon_smile.gif
_____________________________________________
174 cm, 93 Kg, Baujahr 1961 ...

Win7home 64-Bit, Kettler AX 1, KWT 2.0.3.0(x64)
Written on: 23.04.2015 [22:34]
ErikHelwig
Beta Tester
over 100 kmover 500 kmover 1000 km
over 5000 kmover 10000 kmover 15000 km
over 25000 km
37211 km
registered since: 16.12.2009
Posts: 3212
Hallo Starfoxl,

erstmal danke für die Blumen.

1. Verspätetes Einsteigen eines Usern genau beim Rennstart.
Genau da gibt's derzeit ab der KWT 2.0.3.0 Probleme.

Das führt dann bei manchen usern, dass die Marker fehlen und manchmal Rauswürfe und anderes.

Das tritt aber nur auf wenn ganz knapp vor dem Start ein User dazu kommt.
Wieso und Warum -> k. A.

Grüße aus Österreich

Erik


11.11. 2000 bis 14.12. 2010 AX1
14. 12. 2010 bis 3. 2. 2016 Ergo Race
4. 2. 2016 bis 11. 3. 2016 Racer 8
Ab 15. 3. 2016 Racer S

http://help.kettlerworldtours.de/en/kettlerworldtours20/training/trainingsarten.html
Written on: 24.04.2015 [12:10]
Starfoxl
over 100 kmover 500 kmover 1000 km
2157 km
Topic creator
registered since: 23.12.2011
Posts: 34
Das wäre erstmal eine Erklärungicon_idea.gif Danke


=============================================
Liebe Grüsse von Wilfried icon_smile.gif
_____________________________________________
174 cm, 93 Kg, Baujahr 1961 ...

Win7home 64-Bit, Kettler AX 1, KWT 2.0.3.0(x64)
Written on: 24.04.2015 [12:22]
biciman
over 100 kmover 500 kmover 1000 km
over 5000 kmover 10000 kmover 15000 km
over 25000 kmover 50000 km
53818 km
registered since: 16.01.2010
Posts: 138
Hallo Erik und Foxl,

dieser Theorie kann ich nur zustimmen! Bei mir stürzt das Programm nahezu immer ab, wenn Jemand später einsteigt.
Teilweise derart, das das komplette Programm innerhalb von Sekunden Bruchteilen von selbst komplett geschlossen wird, sobald der Nachzügler losfährt!

Gruß Biciman



 

 

KETTLER

     

KETTLER WORLD TOURS 2.0