TOP 10 km/MJ
Pos Name km
MartinWeb 1483.1
brumm 1243.7
madspock 1109.4
4 hajoco 935.4
5 Happy 877.2
6 Triple 829
7 Atchoum 802.5
8 Tinaa 761.3
9 Cruella 757.8
10 Cangas 756.2

KWTremote

Forum

Topic with no new replies

Au secours ! Connexion active mais test en "échec"...


Author Message
Written on: 07.11.2013 [19:25]
LTD090
over 100 kmover 500 kmover 1000 km
over 5000 kmover 10000 kmover 15000 km
21984 km
Topic creator
registered since: 07.10.2012
Posts: 109
Bonjour à tous les Français,
J'appelle à l'aide un connaisseur smiley-pillepalle.gif qui aurait un peu de son temps à me consacrer.
A la suite d’un problème sur mon PC (Windows icon_cool.gif, le fournisseur a formaté le disque dur (si, si !), au titre de la garantie !banghead.gif
J’ai donc dû tout réinstaller, y compris KWT 2.0 et les deux mises à jours. Le logiciel fonctionne parfaitement SAUF sur un point que je n’ai pas réussi à élucider.
A partir de l’écran KETTLER où se trouvent les différents boutons : Données utilisateur, Exercice, Exercice en ligne, Analyse, Créer un tour, Messages,
je ne peux plus accéder, via le bouton "Exercice en ligne" (qui reste grisé, ainsi que celui de "Messages"icon_wink.gif, à la liste des parcours programmés en ligne.
Donc aucun parcours n’apparaît sur la page d’accueil, là où sont listés les parcours programmés aux horaires prévus "sheduled races".
Je suis pourtant théoriquement connecté puisque ma connexion internet fonctionne bien par ailleurs. Mais, lorsque je fais un test de connexion, le test se solde par le message "Échec de connexion !".
Je ne comprends pas ce qui se passe. Pouvez-vous m’aider s’il vous plaît ? icon_idea.gif
Bien Kettlerement
Joël


Mieux vaut tard que jamais !
Written on: 07.11.2013 [20:01]
papou.33
over 100 kmover 500 kmover 1000 km
over 5000 km
7313 km
registered since: 07.11.2012
Posts: 129
Dis dont voir t on velo et bien reconnue par le logiciel ?

Written on: 07.11.2013 [20:03]
LTD090
over 100 kmover 500 kmover 1000 km
over 5000 kmover 10000 kmover 15000 km
21984 km
Topic creator
registered since: 07.10.2012
Posts: 109
Oui ! Bizarre, le test de connexion est en échec, tout le reste fonctionne, y compris la connexio internet (hors KWT)
T'as une idée ?

Mieux vaut tard que jamais !
Written on: 08.11.2013 [07:47]
fabien1972
over 100 kmover 500 kmover 1000 km
4421 km
registered since: 10.02.2012
Posts: 267
Salut Joel

J'ai une fois un probleme de connection et j'ai reinstallé les drivers USB et USB-Serial Converter que tu trouve sur la page Downloads du site.....pour moi cela avais fontcionner....

Fabien



 

 

KETTLER

     

KETTLER WORLD TOURS 2.0