TOP 10 km/MJ
Pos Name km
Zomboid 2796.2
Hilmschn 2418.6
Lucky862 1721.2
4 Locke274 1687.6
5 Schmidti 1566.3
6 lango 1387.9
7 Artur58 1377.4
8 papinarello 1347.9
9 brumm 1315.8
10 Happy 1247.2

KWTremote

Forum

Forum » Support » Portal
Topic with no new replies

Hyperlinks zu nächste, vorherige, Folgeseiten funktionieren im Forum nicht


Author Message
Written on: 05.03.2012 [13:52]
krzyw
over 100 kmover 500 kmover 1000 km
over 5000 km
5078 km
Topic creator
registered since: 22.07.2011
Posts: 26
Hallo zusammen,

ich habe seit einiger Zeit das Problem, dass die Links zu nächste, vorheriges und zu den Folgeseiten eines Beitrages nicht funktionieren. Sprich, wenn ein Thema sich über mehrere Seiten erstreckt, kann ich mir nur die erste Seite ansehen.
Haben andere vielleicht auch das Problem?
Habe schon mehrere Browser (Internet Explorer, Mozilla Firefox, Safari) ausprobiert - überall das gleiche Verhalten.

Gruß
Herbert
Written on: 05.03.2012 [14:04]
Wolfgang
Administrator
over 100 kmover 500 kmover 1000 km
1205 km
registered since: 09.02.2009
Posts: 2943
Hallo krzyw,

kann ich nicht direkt nachvollziehen. Kannst du mir einen Beitrag als Beispiel nennen? Link...



Written on: 05.03.2012 [16:05]
krzyw
over 100 kmover 500 kmover 1000 km
over 5000 km
5078 km
Topic creator
registered since: 22.07.2011
Posts: 26
Hallo Wolfgang,

habe es gerade noch einmal von zuHause probiert - ohne Probleme. Das Problem líegt wohl an unserem Proxy Server in der Firma icon_frown.gif

Gruß
Herbert



 

 

KETTLER

     

KETTLER WORLD TOURS 2.0