TOP 10 km/MJ
Pos Name km
LTD090 1158.3
brumm 1003
Cyanno 867.4
4 Zweistein 725.3
5 Cangas 645.4
6 Franz07 640.6
7 JohnPlayer 619.6
8 Grotsch 617.9
9 natcomprsv 565.8
10 hajoco 499.8

KWTremote

Forum

Topic with no new replies

Kettrace 2013/14 - 8. Etappe


Author Message
Written on: 03.12.2013 [20:28]
rupi
Beta Tester
over 100 kmover 500 kmover 1000 km
over 5000 kmover 10000 kmover 15000 km
24111 km
Topic creator
registered since: 20.03.2011
Posts: 649
Guten Abend!

Nun liegt auch die 8. Etappe hinter uns;
gab es bei euch irgendwelche Besonderheiten?

Was mir aufgefallen ist:
Gleich beim Start waren viele "gelb" - aber das war gleich vorbei.

Einige (6) blieben dann unterwegs liegen wurden "gelb" und "rot".

Und unterirdisch war keiner unterwegs -soweit ich das sehen konnte.

Liebe Grüße aus Linz/Donau
Rupi
~~~~~~~~~~~~~~~~~~~~~~~
X7 seit 03-2011
KWT 2.0.4.2 (x64)
Win7(64) HP SP1
Written on: 03.12.2013 [21:29]
Wolfgang
Administrator
over 100 kmover 500 km
870 km
registered since: 09.02.2009
Posts: 2570
Hallo,

Gelber Hintergrund bedeutet nur das der Teilnehmer gerade nicht fährt. Das ist keine Fehlerindikation oder ähnliches. Hört ein Teilnehmer auf zu treten wird er gelb.

Roter Hintergrund bedeutet der Teilnehmer ist nicht mehr im Rennen. Dies kann auf einen Fehler wie Absturz hinweisen oder einen gewollten Ausstieg.



Written on: 03.12.2013 [22:00]
atterbiker
over 100 kmover 500 kmover 1000 km
over 5000 kmover 10000 kmover 15000 km
17195 km
registered since: 06.12.2011
Posts: 266
Sers rupi!

"rupi" schrieb:
Und unterirdisch war keiner unterwegs -soweit ich das sehen konnte.

Du Glücklicher! - Ich konnte mich das erste mal selber erst bei KM13 sehen. Anschließend gab es noch genug U-Bahnfahren von mir und dem Rest des Feldes.

Gruß vom Attersee,
Didi
http://winterpokal.rennrad-news.de/images/user/22471.pnghttp://winterpokal.rennrad-news.de/images/team/96.png
wheelergo.gif ErgoRace (2009) & KWT 2.0.4.0 (x64) unter Win7/64 Ultimate mit SP1
Pinarello "Galileo", Canyon "Nerve XC", Canyon "Grand Canyon AL"
Baujahr '71, 178 cm, 78 kg (Jan 2016)
Written on: 03.12.2013 [22:16]
holgeronbike
over 100 kmover 500 kmover 1000 km
over 5000 kmover 10000 km
11910 km
registered since: 26.11.2012
Posts: 29
Moin Moin an alle,
ich bin wie immer am Ende des Feldes gefahren. icon_biggrin.gif
Zum ersten Mal habe ich mein Trikot 3 km vor dem Ziel, aber nur kurz, gesehen. Ansonsten eine komplette U-Bahn Tour. Selbst von meinem Namen war zu mind. 90% der Fahrzeit nur die obere Hälfte zu sehen. Auch von einigen vor mir Fahrenden war sehr häufig nur das obere Drittel des Trikots zu sehen, falls überhaupt.
schlubo1 war bei mir nach 0,44 km gelb und ist dann erst sehr,sehr spät ins Rennen gestartet.
Und sechs Fahrer wurden im Laufe des Rennen "rot" durchgereicht.

CU und gute Erholung für alle

Holger

Ergo Race seit 12/2012
186 cm

http://winterpokal.rennrad-news.de/images/user/66362.png

http://winterpokal.rennrad-news.de/images/team/478.png
Written on: 04.12.2013 [06:53]
rupi
Beta Tester
over 100 kmover 500 kmover 1000 km
over 5000 kmover 10000 kmover 15000 km
24111 km
Topic creator
registered since: 20.03.2011
Posts: 649
"atterbiker" schrieb:
Sers rupi!
"rupi" schrieb:
Und unterirdisch war keiner unterwegs -soweit ich das sehen konnte.

Du Glücklicher! - Ich konnte mich das erste mal selber erst bei KM13 sehen. Anschließend gab es noch genug U-Bahnfahren von mir und dem Rest des Feldes.

Guten Morgen!
Das kommt daher, weil du immer so weit vor mir her fährst - wärst hinter mir geblieben hättest dich gesehen icon_wink.gif

Liebe Grüße aus Linz/Donau
Rupi
~~~~~~~~~~~~~~~~~~~~~~~
X7 seit 03-2011
KWT 2.0.4.2 (x64)
Win7(64) HP SP1
Written on: 04.12.2013 [07:33]
Grotsch
Beta Tester
over 100 kmover 500 kmover 1000 km
over 5000 kmover 10000 kmover 15000 km
over 25000 kmover 50000 km
69493 km
registered since: 11.02.2012
Posts: 5
Hallo zusammen!

Gleich nach dem Start fuhr ich ca. eine Minute lang mit 25 Watt, obwohl 400 Watt im Automatik-Fenster eingestellt und angezeigt wurden. Zuerst dachte ich, ok es geht bergab. Aber als ich bis auf Platz 78 durchgereicht wurde merkte ich es stimmt etwas nicht. Durch Zufall wechselte ich in die Vollbildanzeige und auf einmal verspürte ich Druck unter dem Pedal.

Gibt es hierzu eine Erklärung ?

Gruß Andreas
Written on: 04.12.2013 [09:19]
atterbiker
over 100 kmover 500 kmover 1000 km
over 5000 kmover 10000 kmover 15000 km
17195 km
registered since: 06.12.2011
Posts: 266
Moagen allerseits!

"rupi" schrieb:

Das kommt daher, weil du immer so weit vor mir her fährst - wärst hinter mir geblieben hättest dich gesehen icon_wink.gif

Das hab ich eh nach dem Start gesehen, nämlich, daß ich uns nicht gesehen hab - und da war ich kurz hinter dir.
icon_neutral.gif

"Grotsch" schrieb:

Gleich nach dem Start fuhr ich ca. eine Minute lang mit 25 Watt, obwohl 400 Watt im Automatik-Fenster eingestellt und angezeigt wurden. Zuerst dachte ich, ok es geht bergab. [...]

Das möchte ich auch mal behaupten können, den Unterschied zwischen 25 und 400 Watt nicht so wirklich zu erkennen... icon_wink.gif

Gruß vom Attersee,
Didi
http://winterpokal.rennrad-news.de/images/user/22471.pnghttp://winterpokal.rennrad-news.de/images/team/96.png
wheelergo.gif ErgoRace (2009) & KWT 2.0.4.0 (x64) unter Win7/64 Ultimate mit SP1
Pinarello "Galileo", Canyon "Nerve XC", Canyon "Grand Canyon AL"
Baujahr '71, 178 cm, 78 kg (Jan 2016)



 

 

KETTLER

     

KETTLER WORLD TOURS 2.0