TOP 10 km/MJ
Pos Name km
LTD090 1591.4
Superbertel 1567
sportivo 1528.9
4 lango 1494.8
5 Benedetto 1420.2
6 Cruella 1392
7 Happy 1304
8 Triple 1250.1
9 brumm 1227.6
10 ami 1201.2

KWTremote

Forum

Thema mit vielen Antworten

Springenden Strecken und kein BING verbindung


Autor Nachricht
Verfasst am: 04.11.2011 [13:39]
teriemer
über 100 kmüber 500 kmüber 1000 km
über 5000 kmüber 10000 kmüber 15000 km
über 25000 km
28246 km
Themenersteller
Dabei seit: 04.12.2010
Beiträge: 151
Hallo Forum,

In der letzten zeit habe ich ein par Probleme mit springenden Strecken erleben. Dazu habe ich viele Probleme mit der BING symbol unten links. Oft sind da kein verbindung.

Wie ist mit Euch - habt ihr das gleiche Problem?

Schaue mal anhang - hab ein Bild davon gemacht.



Gruß aus DK
Thomas
---------------------------------------------------------------------------------------
Win10 64b KWT 2.0 / Racer S / KWT since Dec 2010
2015 Cannondale SuperSix Evo Hi-mod Dura Ace Di2
2015 Cannondale F-si Team version
Dateianhang

Fligende Kursen und kein BING verbindung.jpg (Typ: image/jpeg, Größe: 110.07 Kilobyte) — 727 mal heruntergeladen
Verfasst am: 04.11.2011 [13:57]
Wolfgang
Administrator
über 100 kmüber 500 km
879 km
Dabei seit: 09.02.2009
Beiträge: 2688
Ist mir bei den Tests in letzter Zeit eigentlich nicht so stark aufgefallen. Ich muss das aber bei MS nachfragen da das Bing Modul nicht von uns ist.

Verfasst am: 04.11.2011 [14:31]
teriemer
über 100 kmüber 500 kmüber 1000 km
über 5000 kmüber 10000 kmüber 15000 km
über 25000 km
28246 km
Themenersteller
Dabei seit: 04.12.2010
Beiträge: 151
"Wolfgang" schrieb:

Ist mir bei den Tests in letzter Zeit eigentlich nicht so stark aufgefallen. Ich muss das aber bei MS nachfragen da das Bing Modul nicht von uns ist.


Ja bis zu letzter Woche hat alles perfekt funktioniert. Irgendwas sind in dieser Woche (W44) passiert, denn Ich weiss dass der LittleNick die gleichen Probleme hat.

Mal sehen was MS dazu sagt?

PS, BING sind nicht konstant ohne Verbindung aber es passiert im Moment sehr oft dass der Verbindung weg ist.


Gruß aus DK
Thomas
---------------------------------------------------------------------------------------
Win10 64b KWT 2.0 / Racer S / KWT since Dec 2010
2015 Cannondale SuperSix Evo Hi-mod Dura Ace Di2
2015 Cannondale F-si Team version
Verfasst am: 04.11.2011 [16:04]
rupi
Beta Tester
über 100 kmüber 500 kmüber 1000 km
über 5000 kmüber 10000 kmüber 15000 km
über 25000 km
25357 km
Dabei seit: 20.03.2011
Beiträge: 661
Hallo Wolfgang + Teriemer!

Das was du da schilderst ist genau das worauf ich schon mehrmals hingewiesen habe; siehe die folgenden links:

http://www.kettlerworldtours.de/main/forum/posts/tourconcept_10/startschwierigkeiten_beim_onlinerennen/seite/2.html#pid5545

http://www.kettlerworldtours.de/main/forum/posts/tourconcept_20/bing_maps_nur_bedingt_verfuegbar.html

erstmalig ist es mir am 01.11.2011 aufgefallen. Gestern bei deinem Rennen in Tropea hatte ich das die ganze Zeit über und auch am Vortag als ich bei Waldmann1 gefahren bin, ebenso beim anschließenden Rennen
http://www.kettlerworldtours.de/main/training/kursmanager/showTrack/track/270094165215499197.html


Liebe Grüße aus Linz/Donau
Rupi
~~~~~~~~~~~~~~~~~~~~~~~
X7 seit 03-2011
KWT 2.0.4.11 (x64)
Win7(64) HP SP1
Verfasst am: 04.11.2011 [17:15]
Wolfgang
Administrator
über 100 kmüber 500 km
879 km
Dabei seit: 09.02.2009
Beiträge: 2688
Ist mir bekannt und auch schon davor gab es diese Fälle.

Es kann an vielem liegen.

1. Die eigene Internetverbindung macht Probleme beim Abruf der Kacheln. Das kann unabhängig davon sein wie die Verbindung sonst funktioniert da Bing Maps einige Anfragen pro Sekunde ausführen kann und das bei normalem Surfen eigentlich weniger vorkommt.

2. Das Internet ansich macht Probleme da Knoten überlastet sind. In den letzten Monaten habe ich oft von Engpässen gelesen. Einmal weil das Datenaufkommen bei Youtube schlagartig gestiegen ist. Da hatte glaube ich die Telekom einige Probleme damit.

3. Bei Microsoft sind die Server überlastet oder andere technische Probleme vorhanden.


Ich habe MS gerade angeschrieben und auch eine erste Antwort erhalten. Dem Support für Europa ist aktuell nichts bekannt. Sie werden aber am Montag versuchen weitere Informationen einzuholen.

Auf der LinzRunde kann ich aktuell keine Störungen fest stellen. Da ich aber momentan nur ein langsames Laptop zur Verfügung habe kann ich das nicht in KWT testen. Im Browser 3D Control läuft es jedenfalls gut.

Verfasst am: 04.11.2011 [23:04]
teriemer
über 100 kmüber 500 kmüber 1000 km
über 5000 kmüber 10000 kmüber 15000 km
über 25000 km
28246 km
Themenersteller
Dabei seit: 04.12.2010
Beiträge: 151
Danke für schnelle Beantwortung Wolfgang icon_smile.gif

Du hast Recht, es kann viele verschiedene Dinge seien. Aber an die 3 Punkten dass Du nennst, glaube ich nicht. Es muss nirgendwo anders liegen.

Ich hab nie Probleme mit mein Internet und hab auch ein frischen Speedtest (http://hastighedstest.tdc.dk/) gemacht. Resultat sind 8,5/1,5 MB up/down.

Dazu muss auch gesagt werden, dass bis jetzt war das kein Problem. Also ist das Problem schon wieder aufgetretten, wie wir auch früher gesehen haben.

Hoffentlich gibts bald ein Lösung hier für, denn das KETTRACE wird nicht klappen wenn das hier vorsetzt.



Gruß aus DK
Thomas
---------------------------------------------------------------------------------------
Win10 64b KWT 2.0 / Racer S / KWT since Dec 2010
2015 Cannondale SuperSix Evo Hi-mod Dura Ace Di2
2015 Cannondale F-si Team version
Verfasst am: 05.11.2011 [14:35]
Schindler
Beta Tester
über 100 kmüber 500 kmüber 1000 km
über 5000 kmüber 10000 kmüber 15000 km
über 25000 km
36827 km
Dabei seit: 01.03.2010
Beiträge: 269
Hallo Wolfgang,

ich hatte gestern das gleiche Problem (!9 Uhr lange Ausfahrt mit der Verbindung zu Bing wie Teriemer es beschreibt. Ich habe ein 6mbit Verbindung von 1&1.

Gruß

Schindler

Unter der Woche ab 20:00 Gruppe Alb. Touren bis 90 min.
http://winterpokal.rennrad-news.de/images/team/107.png
Verfasst am: 06.11.2011 [09:23]
rupi
Beta Tester
über 100 kmüber 500 kmüber 1000 km
über 5000 kmüber 10000 kmüber 15000 km
über 25000 km
25357 km
Dabei seit: 20.03.2011
Beiträge: 661
"teriemer" schrieb:
[....] Ich hab nie Probleme mit mein Internet und hab auch ein frischen Speedtest gemacht. Resultat sind 8,5/1,5 MB up/down. [....]

Guten Morgen Allerseits!
Habe meine Internetverbindung geprüft und komme auf 6,85/0,63 MBit/sec DL/UL.

@Wolfgang: diese "Aussetzer" von BingMaps waren bei mir nicht auf die LinzRunde beschränkt. Hatte den "mühsamen" Seitenaufbau aber auch bei direktem Einstieg auf "bing.com/maps" (soeben geprüft, derzeit ist es schnell).

Liebe Grüße aus Linz/Donau
Rupi
~~~~~~~~~~~~~~~~~~~~~~~
X7 seit 03-2011
KWT 2.0.4.11 (x64)
Win7(64) HP SP1
Verfasst am: 07.11.2011 [20:13]
Wolfgang
Administrator
über 100 kmüber 500 km
879 km
Dabei seit: 09.02.2009
Beiträge: 2688
Hallo,

also MS hatte Störungen wegen Release Wechseln. Diese sollten inzwischen aber behoben sein.



Verfasst am: 07.11.2011 [20:24]
teriemer
über 100 kmüber 500 kmüber 1000 km
über 5000 kmüber 10000 kmüber 15000 km
über 25000 km
28246 km
Themenersteller
Dabei seit: 04.12.2010
Beiträge: 151
"Wolfgang" wrote:

Hallo,

also MS hatte Störungen wegen Release Wechseln. Diese sollten inzwischen aber behoben sein.




Ok danke für den schnellen zurückmeldung Wolfgang icon_smile.gif Heute schaffte ich 2 Videos von springenden Strecken zu machen. Bitte den Thread hier vortsetzten:

http://www.kettlerworldtours.com/main/forum/posts/allgemeine_diskussionen_general_discussion/springenden_strecken_jetzt_mit_video.html#pid


Gruß aus DK
Thomas
---------------------------------------------------------------------------------------
Win10 64b KWT 2.0 / Racer S / KWT since Dec 2010
2015 Cannondale SuperSix Evo Hi-mod Dura Ace Di2
2015 Cannondale F-si Team version



 

 

KETTLER

     

KETTLER WORLD TOURS 2.0