TOP 10 km/MJ
Pos Name km
sportivo 1637.6
Superbertel 1629.3
LTD090 1585.1
4 lango 1535.3
5 Benedetto 1420.2
6 Cruella 1406.1
7 Happy 1315.1
8 brumm 1271.5
9 Triple 1235.4
10 ami 1205.4

KWTremote

Forum

Thema ohne neue Antworten

RacerS Probleme mit Brustgurt PolarT34


Autor Nachricht
Verfasst am: 11.10.2014 [20:55]
JohnR
Themenersteller
Dabei seit: 26.01.2014
Beiträge: 2
Hallo!

Seit dem letzten Update und einer Woche Pause auf meinem RacerS funktioniert mein Brustgurt nicht mehr richtig.
Er zeigt wilde Werte an zwischen 100 und 220 innerhalb von Sekunden.
Kann mir vielleicht jemand helfen woran das liegt.
Der Brustgurt hat bis jetzt funktioniert und er wird vor Benutzung immer nass gemacht!

Vielen Dank im voraus!
Verfasst am: 11.10.2014 [22:15]
ErikHelwig
Beta Tester
über 100 kmüber 500 kmüber 1000 km
über 5000 kmüber 10000 kmüber 15000 km
über 25000 km
38307 km
Dabei seit: 16.12.2009
Beiträge: 3319
Hallo JohnR,

erstmal herzlich willkommen hier.

es scheint das gleiche Problem wie hier zu sein:

http://www.kettlerworldtours.de/main/forum/posts/anschluss_und_geraete_probleme_connection_and_device_problems/wie_stellt_man_fest_welche_softwareversion_sich_am_racer_s_befindet/seite.html?tx_mmforum_pi1%5Bsword%5D=t34#pid13957

Da fällt mir im Moment auch nichts ein..
Außer es stört etwas:
Sämtliche drahtlos Sachen außer das benötigte abdrehen -> aus dem Raum bringen.
Das wären kabellose Tastatur, Handy (Ja der Racer S hat eine Handy -Schale) , DECT Telefon, WLAN, Nachbar mit starkem WLAN (bring den Nachbarn nicht weg und dreh ihn auch nicht ab) etc..

Herzliche Grüße aus Österreich

Erik

http://winterpokal.rennrad-news.de/images/team/285.png?1642733
http://winterpokal.rennrad-news.de/images/user/52764.png?1642646
11.11. 2000 bis 14.12. 2010 AX1; 14. 12. 2010 bis 3. 2. 2016 Ergo Race; ; 4. 2. 2016 bis 11. 3. 2016 Racer 8; 4. 2. 2016 bis 11. 3. 2016 Racer 8; Ab 15. 3. 2016 Racer S
Ergorace 2010/2011 seit 14.12. 2010
Letztes IPN Test-Ergebnis in KWT 2.x Sporttyp sehr hoch -> Wert 0,63.
Verfasst am: 11.10.2014 [22:37]
JohnR
Themenersteller
Dabei seit: 26.01.2014
Beiträge: 2
Hallo Erik!

Vielen Dank für Deine Antwort und den link. Muss ich wohl mal einen Polar H2 Gurt testen.

Übrigens nach mehreren Versuchen mit Neustart aller Geräte also RacerS vom Strom => Rechner mit KWT2.0 Neustart dann Training ausgewählt und gestartet dann erst Brustgurt angelegt hat der Brustgurt wieder funktioniert.

Danke!



 

 

KETTLER

     

KETTLER WORLD TOURS 2.0