TOP 10 km/MJ
Pos Name km
sportivo 1698.5
Superbertel 1623.4
lango 1585.3
4 LTD090 1465.3
5 Cruella 1410.9
6 Benedetto 1395.2
7 Happy 1369.2
8 brumm 1272.9
9 Triple 1206.2
10 ami 1133.2

KWTremote

Forum

Thema mit vielen Antworten

deconnection sur kwt de mon ergometre 2 ltd


Autor Nachricht
Verfasst am: 23.10.2013 [08:42]
jcf02
über 100 kmüber 500 kmüber 1000 km
1247 km
Themenersteller
Dabei seit: 15.10.2013
Beiträge: 8
Bonjour
Je crée un tour avec une trace que j ai fait en vtt
Je démarre le tour et ça bloque au bout de 3 minutes
j ai l impression que le pc est déconnecté de mon vélo et sur le vélo l affichage se met a clignoter
Je suis en version démo en attendant de recevoir mon coffret que j ai commandé
Un problème de câble??
qu en pensez vous
Y a t il une aide trouvable sur internet en français
merci de votre aide
Verfasst am: 23.10.2013 [08:59]
LTD090
über 100 kmüber 500 kmüber 1000 km
über 5000 kmüber 10000 kmüber 15000 km
über 25000 km
28611 km
Dabei seit: 07.10.2012
Beiträge: 111
Bonjour jcf02,
Quel est le modèle de ton vélo ? Un Ergorace série limitée (ltd), un Racer S, un autre ?
Quelle est la puissance du processeur de ton micro ?
As-tu Windows 8 ou Windows 7, ou autre chose ?
A partir de ces trois premiers critères, on devrait pouvoir peut-être trouver la cause...
A bientôt
Joël
wheelergo.gif

Mieux vaut tard que jamais !
Verfasst am: 23.10.2013 [09:27]
jcf02
über 100 kmüber 500 kmüber 1000 km
1247 km
Themenersteller
Dabei seit: 15.10.2013
Beiträge: 8
Merci de ta reponse rapide
kettler ergorace II ltd
windows 7 et portable avec un Intel Pentium B950 (2.1 GHz - Cache 2 Mo)en fait un Samsung Série 3 300E7A-A02FR
Verfasst am: 23.10.2013 [16:40]
LTD090
über 100 kmüber 500 kmüber 1000 km
über 5000 kmüber 10000 kmüber 15000 km
über 25000 km
28611 km
Dabei seit: 07.10.2012
Beiträge: 111
Normalement avec Windows 7 ça ne devrait pas planter...
En revanche 2 Go de cache (et non 2 Mo !) ne me paraît pas suffisant pour KWT 2.0 assez gourmand.
C'est peut-être l'explication, mais je ne saurais l'affirmer,
sachant toutefois que 4 Go, voire plus, sont une norme a minima actuellement.
Peux-tu te faire prêter une bête de course, style PC de bureau (plutôt que portable) avec un processeur 4 coeurs et au moins 4 Go, ne serait-ce que pour voir si le problème perdure après installation complète ?
A mon (humble) avis, si c'était un pb de câble, ça ne marcherait pas du tout. Vérifie quand même leur insertion aux prises de chaque côté, Ergorace et PC.
Tu peux aussi tenter un nouvelle installation du logiciel.
Tiens-moi au courant.
Question subsidiaire, par curiosité : quel est le n° de série de ton Ergorace LTD (le mien est le 090, d'où mon pseudo sur le forum)
Bien kettlerement
Joël

Mieux vaut tard que jamais !
Verfasst am: 23.10.2013 [16:54]
jcf02
über 100 kmüber 500 kmüber 1000 km
1247 km
Themenersteller
Dabei seit: 15.10.2013
Beiträge: 8
Je vais essayer sur mon pc de bureau pour le Num de serie je regarde ce soir et te donne ça
merci de ton aide
Verfasst am: 24.10.2013 [07:15]
jcf02
über 100 kmüber 500 kmüber 1000 km
1247 km
Themenersteller
Dabei seit: 15.10.2013
Beiträge: 8
Bon j ai essayé le pc de bureau mais ca marche pas du tout appareil inactif et sur la console rien du coup j ai ressayé sur le portable et ca a marché
N) de serie 07988 855 et 491828 x 2701 0080
En revanche je suis deçu de la reproduction de la difficulté de la trace que j ai faite en vtt je balance le tracé en creant un tour 31 km avec 950 de denivellé et bien dans les montées a 13 % les watts varie de 80 a 100 mon pouls est a 100 ca me parait trop facile j ai mis ds les parametrages 600 w max et 100% de realisme et je n ai pas un niv exceptionnel sur le tracé en vtt je montait a 155 de freq
qu en penses tu?


Verfasst am: 24.10.2013 [09:05]
LTD090
über 100 kmüber 500 kmüber 1000 km
über 5000 kmüber 10000 kmüber 15000 km
über 25000 km
28611 km
Dabei seit: 07.10.2012
Beiträge: 111
Quand le message "appareil inactif" apparait, la plupart du temps il suffit de couper le courant depuis l'interrupteur marche-arrêt de l'Ergorace et (en général) ça repart.
Cela m'arrive aussi (rarement) en plein parcours avec d'autres. Ce doit être un bug du programme quand il est trop sollicité.
Pour ce qui est de la fidélité de reproduction des difficultés, ça ne me parait effectivement pas normal : à 600 W et 100 % de réalisme à 13 % de pente, en ce qui me concerne, je ne pourrais même pas pédaler !
Il doit sûrement y avoir une manip à faire. As-tu paramétré et te sers-tu du pavé (gris) à quatre boutons (rouges) pour affiner la puissance au fil du parcours, un peu comme sur les cocottes pour changer de vitesse sur ton vélo ?
A propos du n° de série, ton Ergorace est-il de couleur noire, ou est-il blanc ? Les noirs seuls sont la série limitée (LTD) et il n'y en a que 500 exemplaires dans le monde. Le N° auquel je pensais est donc compris entre 001 et 500 et il se trouve sur le côté de la tige de selle.

Mieux vaut tard que jamais !
Verfasst am: 24.10.2013 [09:52]
jcf02
über 100 kmüber 500 kmüber 1000 km
1247 km
Themenersteller
Dabei seit: 15.10.2013
Beiträge: 8
il, est gris et pas noir acheter sur le pape il y a 10 jours
Je me disais bien qu il y avait un truc pour la fidelité du rendu de l effort
mais je sais pas quoi faire
En fait j ai réessaye une connection sur l ordo de bureau et la difficulté est la en revanche j ai un différentiel de vitesse et km entre le vélo et kwt
Une idée???

[Dieser Beitrag wurde 1mal bearbeitet, zuletzt am 24.10.2013 um 15:57.]
Verfasst am: 24.10.2013 [18:34]
LTD090
über 100 kmüber 500 kmüber 1000 km
über 5000 kmüber 10000 kmüber 15000 km
über 25000 km
28611 km
Dabei seit: 07.10.2012
Beiträge: 111
Le décalage entre la console du vélo et KWT est normal.
L'une est physiquement liée au braquet de l’Ergorace, alors que l'autre est, virtuellement, fonction de la dénivelée du parcours dans BingMaps.
A partir d'une base différente, les deux donnent des indications qui restent valables selon leur propre échelle.
Je pense même qu'il y aurait encore un autre décalage si on prenait le résultat d'un compteur sur la route.
Je me souviens avoir remarqué cela. Tu t'y feras et tu finiras par ne plus voir la console si tu branches une grande télé sur KWT, car il y a plus d'infos. De plus tu les partageras en "roulant" avec d'autres et c'est autrement plus sympa que la console seule...

Quant à ton vélo tout neuf, je ne connaissais pas ce nouveau modèle en gris. En fait ça semble être un produit intermédiaire entre le blanc (classique) et la série LTD fabriquée à 500 exemplaires entièrement noirs, dont tu peux voir la photo, si ça t'intéresse, en recopiant l'adresse ci-dessous :

http://www.lepape.com/kettler-ergorace-ltd-edition-limitee-kettler.html

De toute façon les caractéristiques techniques du blanc, du gris ou du noir sont parfaitement identiques !
A plus tard
Joël

Mieux vaut tard que jamais !
Verfasst am: 25.10.2013 [20:05]
jcf02
über 100 kmüber 500 kmüber 1000 km
1247 km
Themenersteller
Dabei seit: 15.10.2013
Beiträge: 8
Désolé mais j ai encore besoin de votre aide
Je viens de recevoir mon coffret du logiciel mais j ai un n° de serie ds la pochette du cd pour bing 3d mais ce n° de serie ne marche pas pour le logiciel kettler world tour et il me dit que ce n° n est pas valide
Ou puis je trouver la clef pour l install du KWT
merci



 

 

KETTLER

     

KETTLER WORLD TOURS 2.0