TOP 10 km/MJ
Pos Name km
Zomboid 2700.6
lango 1905
Schmidti 1793.6
4 Hilmschn 1549.6
5 JohnPlayer 1332.9
6 Jones3 1269.5
7 brumm 1251.3
8 Superbertel 1211
9 Lucky862 1198.8
10 gymts1 1189.3

KWTremote

Forum

Forum » Support » Portal
Thema ohne neue Antworten

Hyperlinks zu nächste, vorherige, Folgeseiten funktionieren im Forum nicht


Autor Nachricht
Verfasst am: 05.03.2012 [13:52]
krzyw
über 100 kmüber 500 kmüber 1000 km
über 5000 km
5078 km
Themenersteller
Dabei seit: 22.07.2011
Beiträge: 26
Hallo zusammen,

ich habe seit einiger Zeit das Problem, dass die Links zu nächste, vorheriges und zu den Folgeseiten eines Beitrages nicht funktionieren. Sprich, wenn ein Thema sich über mehrere Seiten erstreckt, kann ich mir nur die erste Seite ansehen.
Haben andere vielleicht auch das Problem?
Habe schon mehrere Browser (Internet Explorer, Mozilla Firefox, Safari) ausprobiert - überall das gleiche Verhalten.

Gruß
Herbert
Verfasst am: 05.03.2012 [14:04]
Wolfgang
Administrator
über 100 kmüber 500 kmüber 1000 km
1197 km
Dabei seit: 09.02.2009
Beiträge: 2908
Hallo krzyw,

kann ich nicht direkt nachvollziehen. Kannst du mir einen Beitrag als Beispiel nennen? Link...



Verfasst am: 05.03.2012 [16:05]
krzyw
über 100 kmüber 500 kmüber 1000 km
über 5000 km
5078 km
Themenersteller
Dabei seit: 22.07.2011
Beiträge: 26
Hallo Wolfgang,

habe es gerade noch einmal von zuHause probiert - ohne Probleme. Das Problem líegt wohl an unserem Proxy Server in der Firma icon_frown.gif

Gruß
Herbert



 

 

KETTLER

     

KETTLER WORLD TOURS 2.0