TOP 10 km/MJ
Pos Name km
Hilmschn 2080.7
Zomboid 1834.2
Schmidti 1555.5
4 brumm 1544.2
5 lango 1365.2
6 Happy 1200.3
7 madspock 1161.3
8 natcomprsv 1082.1
9 Biker014 1064
10 MartinWeb 1049.2

KWTremote

Forum

Forum » Support » Portal
Thema ohne neue Antworten

Hyperlinks zu nächste, vorherige, Folgeseiten funktionieren im Forum nicht


Autor Nachricht
Verfasst am: 05.03.2012 [13:52]
krzyw
über 100 kmüber 500 kmüber 1000 km
4943 km
Themenersteller
Dabei seit: 22.07.2011
Beiträge: 26
Hallo zusammen,

ich habe seit einiger Zeit das Problem, dass die Links zu nächste, vorheriges und zu den Folgeseiten eines Beitrages nicht funktionieren. Sprich, wenn ein Thema sich über mehrere Seiten erstreckt, kann ich mir nur die erste Seite ansehen.
Haben andere vielleicht auch das Problem?
Habe schon mehrere Browser (Internet Explorer, Mozilla Firefox, Safari) ausprobiert - überall das gleiche Verhalten.

Gruß
Herbert
Verfasst am: 05.03.2012 [14:04]
Wolfgang
Administrator
über 100 kmüber 500 km
881 km
Dabei seit: 09.02.2009
Beiträge: 2756
Hallo krzyw,

kann ich nicht direkt nachvollziehen. Kannst du mir einen Beitrag als Beispiel nennen? Link...



Verfasst am: 05.03.2012 [16:05]
krzyw
über 100 kmüber 500 kmüber 1000 km
4943 km
Themenersteller
Dabei seit: 22.07.2011
Beiträge: 26
Hallo Wolfgang,

habe es gerade noch einmal von zuHause probiert - ohne Probleme. Das Problem líegt wohl an unserem Proxy Server in der Firma icon_frown.gif

Gruß
Herbert



 

 

KETTLER

     

KETTLER WORLD TOURS 2.0