TOP 10 km/MJ
Pos Name km
LTD090 2491
Hilmschn 1924.7
Zomboid 1896.2
4 MM 1497.5
5 cellosuite 1266.5
6 Biker014 1065.9
7 Jones3 1004.5
8 FRAevaNK 807.8
9 brumm 794.6
10 specialized66 788.3

KWTremote

Forum

Unanswered topic

Betrifft keine Verbindung


Author Message
Written on: 16.02.2020 [22:43]
Ado
registered since: 16.05.2019
Posts: 4
Wir fahren meist mit RLV-Touren
Dabei stellt sich das Problem, dass bei KWT 2.0 bei jeder Fahrt die Meldung keine Verbindung, bei KWT 3.0 jeweils schon nach ca 1 Min keine Verbindung mehr war.
Nachdem schon praktisch alle Typs dieses Forums umgesetzt hatte (neuer Rechner nut mit KWT programmen, neuer BlueTouthDongel, neue TGreiber etc), habe ich im Dezember mit sämtlichen Angaben über mein TourS den KettlerSuport angeschrieben (da ich gelesen habe, dass es zT KWT 3.0 eine neue Firmware brauche, ich aber keine Möglichkeit sehe, diese beim TourS aufzuspielen).
Da ich bis heute noch keine Antwort von Kettlet erhalten habe, versuche ich hier noch eine Lösung zu finden.
(Unterdessen habe ich festgestellt, dass wenn ich das Programm starte, die Tour auswähle, KWT beende, nochmals neu starte und dann das Training beginne, beim KWT 2.0 praktisch nur noch sind, wenn man längere Zeit schneller fährt als die Tour aufgenommen wurde.
Beim KWT 3.0 reduzieren sich die Ausfälle auf diese Weise auch
enorm, trotzdem ist mühsam und langwierig die Programme auf diese Weise zu starten).
Wenn es eine Lösung gäbe ich wäre ich sehr daankbar.
Mit bestem Dank A. Str.



 

 

WWS fitshop

     

KETTLER WORLD TOURS 3.0