TOP 10 km/MJ
Pos Name km
Hilmschn 2903.1
Zomboid 2563.2
mötzu 1254.2
4 cellosuite 1238.8
5 Jones3 1230.1
6 MM 1151.6
7 RumpelRalf 1071
8 LTD090 1040.2
9 papinarello 915.6
10 troidoll 818.1

KWTremote

Forum

Thema mit vielen Antworten

Ergoracer scheinbar immer Vollast (600W)


Autor Nachricht
Verfasst am: 15.04.2021 [18:07]
Kenny
Dabei seit: 13.04.2021
Beiträge: 3
"ErikHelwig" schrieb:

Hallo Kenny,

erstmal herzlich willkommen hier.

Ich denke diesen Link wirst du eh schon gefunden haben.

https://www.thiemann-elektronik.de/artikeldet.php?artnr=13507

Grüße und bleib gesund

Erik


Hallo Erik

Vielen Dank ! Ja ich hatte gerade heute Kontakt mit der Firma. Er kann mir das auch in die Schweiz schicken. Ich werde mal 3 Stück bestellen (man weiss ja nie) und dann mit fleissig Leitpaste und Lötkolben zur Tat schreiten. Hoffe es klappt, wäre mega schade wenn ich das Rad wegwerfen muss. Ist zwar alt aber für mich absolut ausreichend.

Viele Grüsse,
Kenny
Verfasst am: 02.05.2021 [13:01]
Kenny
Dabei seit: 13.04.2021
Beiträge: 3
Hallo zusammen

Mittlerweile funktioniet auch mein Rad wieder. Nach dem Einlöten eines neuen MosFet UND einer Brücke aus Draht (eine Leiterbahn weg vom MosFet hatte einen Unterbruch) funktioniert nun wieder alles einwandfrei. Ich habe noch ein paar Bilder davon gemacht falls irgendwann jemand hier mal auch noch die Problematik vorfinden sollte.

Viele Grüsse und Danke an jene die hier über ihre Erfahrungen berichtet haben !

Kenny

[Dieser Beitrag wurde 1mal bearbeitet, zuletzt am 02.05.2021 um 13:02.]
Dateianhang

1C32121C-2733-4D4F-BCAF-73F05441F912.jpeg (Typ: image/jpeg, Größe: 2.32 Megabyte) — 27 mal heruntergeladen
025E1F55-C9D5-46DF-8A36-8FBC507BE9D4.jpeg (Typ: image/jpeg, Größe: 2.59 Megabyte) — 22 mal heruntergeladen
56AFC4E9-42D2-420E-9F7C-D7EF7D01265D.jpeg (Typ: image/jpeg, Größe: 2.44 Megabyte) — 23 mal heruntergeladen



 

 

WWS fitshop

     

KETTLER WORLD TOURS 3.0